Kbase P11034: Unable to open convmap.cp file
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  10/6/2010 |
|
Status: Unverified
SYMPTOM(s):
Failure to run Report Builder Engine
Unable to open file %DLC%\convmap.cp
CHANGE:
Upgraded server from Progress 9.1C to Progress 9.1D
CAUSE:
Netsetup.exe was run from the Progress 9.1C server. Then Progress 9.1C was uninstalled and replaced in the same directory path with Progress 9.1D.
FIX:
Uninstall Progress 9.1C from the clients and reinstall from the Progress 9.1D Netsetup folder.