Kbase 19919: Progress ODBC Driver Not Available After MERANT 3.6 Install
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  16/10/2008 |
|
Status: Unverified
SYMPTOM(s):
Merant 3.60 ODBC
Single Driver Client ODBC installation
Progress ODBC driver not present after installation
CAUSE:
User did not specifically select the Progress ODBC driver when doing a single driver installation.
FIX:
Make sure to specifically select Progress ODBC driver on the Select Component dialog box. Do this by, clicking the Choose button and highlighting the Progress Driver option. If this selection is not made during the installation, you will need to uninstall the driver and select the correct option during reinstallation.