Consultor Eletrônico



Kbase P186386: Clients unable to connect to database and unable to shut the database down.
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   4/26/2011
Status: Unverified

SYMPTOM(s):

Clients unable to connect to database and unable to shut the database down.

Unable to kill client processes that are already connected.

Database log file stopped logging.

Simple copy of a file fails.

FACT(s) (Environment):

All Supported Operating Systems
OpenEdge 10.2x

CAUSE:

Company that host virtual machine is having latency issue writing to disk which results in freezing all Progress activity.

FIX:

Hosting company needs to fix their hardware
etwork issues.