Kbase P183649: SQL 92 Client Access product for 9.1E is missing from the Progress Electronic Download Site (ESD)
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  3/10/2011 |
|
Status: Unverified
SYMPTOM(s):
SQL 92 Client Access product for 9.1E is missing from the Progress Electronic Download Site (ESD)
FACT(s) (Environment):
Windows
Progress 9.1E
CAUSE:
The SQL 92 Client Access product is bundled with Progress V9.1E Webspeed V3.1E Win32 Intel download.
FIX:
Download the Progress V9.1E Webspeed V3.1E Win32 Intel product, run the installation's setup.exe program and enter in the serial number and control codes for either the SQL-92 Client Access product or other product purchased that contains the SQL-92 driver. See below for a list of products that include the SQL-92 driver.