Kbase P147309: baseclnt file is missing from 10.1B SQL92 client access install
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  03/06/2009 |
|
Status: Unverified
SYMPTOM(s):
baseclnt file is missing from 10.1B SQL92 client access install
unable to install SQL92 client access
SQL92 client access downloaded from progress.com/esd
FACT(s) (Environment):
OpenEdge 10.1B
Windows
CAUSE:
Using wrong serial and control numbers for installing SQL Client Access
FIX:
Use the SQL Client Access serial number and control number posted on progress.com/esd web site