Kbase P136049: Cannot start Webspeed broker in Progress Explorer-no errors displayed
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  16/10/2008 |
|
Status: Unverified
SYMPTOM(s):
Cannot start Webspeed broker in Progress Explorer
No error messages are displayed
FACT(s) (Environment):
All Supported Operating Systems
OpenEdge 10.1x
CAUSE:
No Webspeed license is installed.
FIX:
Install a Webspeed license on the system.