Kbase P135898: Rptlr.dll has failed to execute successfully in installation log
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  10/10/2008 |
|
Status: Unverified
SYMPTOM(s):
Error in the OpenEdge installation log file
rptlr.dll has failed to execute successfully.
FACT(s) (Environment):
All Supported Operating Systems
OpenEdge 10.1C
CAUSE:
The OpenEdge Replication product was not installed.
FIX:
If OpenEdge Replication is necessary, rerun the installation and add the serial number and control codes for it.