Kbase P131206: Progress Explorer gets error 8336 on trying to connect to the AdminServer after adding the OE Studio
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  2/7/2009 |
|
Status: Verified
SYMPTOM(s):
Progress Explorer is unable to connect to the AdminServer.
Unable to connect to Admin Server. Ensure Admin Server is running. (8336)
Installed 10.1B OpenEdge Studio to an existing 10.1B03 install
FACT(s) (Environment):
Windows
OpenEdge 10.1B
CAUSE:
Mix of file versions.
FIX:
Re-install 10.1B03