Consultor Eletrônico



Kbase P122621: No response to email sent to emeasupport@progress.com
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   06/03/2007
Status: Unverified

SYMPTOM(s):

No response to email sent to emeasupport@progress.com

email Subject contains work request number

email Subject contains serial number

email Subject contains phrase " Technical Support issue"

CAUSE:

The email was sent in HTML format.
Emails sent to emeasupport are parsed by Progress' automatic email parser.
The email parser is set up to filter HTML to prevent certain kinds of spamming.

FIX:

Send email to emeasupport as HTML and text, or text-only.