Consultor Eletrônico



Kbase P116602: Progress or Realtime Knowledge Center is inaccessable from the splash/entry page
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   30/08/2006
Status: Verified

SYMPTOM(s):

Stuck on the Knowledge Center splash page and/or entry page

Cannot access the Progress or RealTime Knowledge Center from the entry page, http://progress.atgnow.com/esprogress/Login.jsp

Knowledge Center does not come up after correct product line is selected


Pressing the Enter button keeps user on the entry page

Using Microsoft Internet Explorer

CAUSE:


Cookies are blocked in Internet browser. Cookies must be enabled in the web browser in order to access the Knowledge Center. To Review your cookie settings, go to select Tools | Internet Options from the browser menu and click on the Privacy tab. The highest setting is Block All Cookies.

FIX:

To enable all cookies, go to select Tools | Internet Options from the browser menu and click on the Privacy tab. Adjust the setting to High or lower.