Consultor Eletrônico



Kbase P115732: Keyword search hangs with EasyAsk
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   9/2/2006
Status: Unverified

FACT(s) (Environment):

Windows 2003
EasyAsk 6.2

SYMPTOM(s):

Keyword search hangs

No error message displayed

CAUSE:

EasyAsk version 6.2 is not supported on Windows 2003

FIX:

Upgrade to the latest version of EasyAsk. EasyAsk versions 9.3 and later are supported on Windows 2003.