Consultor Eletrônico



Kbase P114102: Client can't connect after auditing enabled on database
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   6/28/2006
Status: Unverified

FACT(s) (Environment):

OpenEdge 10.1A

SYMPTOM(s):

Client can't connect after auditing enabled on database

A -cpcoll other than Basic specified for client

CAUSE:

This is a known issue being investigated by Development

FIX:

Unless it is possible to use -cpcoll Basic, there is currently no fix at this time for the issue. Tests indicate that the issue is fixed with 10.1A01. As at the time of writing (09-Mar-06) service pack 10.1A01 has not yet been released, but is scheduled for May (this date may be subject to change).