Kbase P114076: Cannot access OpenEdge Architect help menu from welcome screen
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  3/8/2006 |
|
Status: Unverified
FACT(s) (Environment):
OpenEdge 10.1A
Windows XP
SYMPTOM(s):
Cannot access OpenEdge Architect help menu from welcome screen
The embedded application server could not run help web application. Check the log for details.
CAUSE:
client machines automatic ISA Server 2004 configuration script set in IE6 settings
FIX:
Disabling automatic ISA Server 2004 configuration script set in IE6 settings solved the problem