Kbase P112709: Self service client application freezes sporadically and then continues
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  1/31/2006 |
|
Status: Unverified
SYMPTOM(s):
Self Service Client application screen freezes sporadically
The freeze is short lived
Freeze only affects self service clients
Batch jobs are dynamically increasing -l to greater than 6MB
CAUSE:
Low memory results in thrashing at various times
FIX:
Determine the current usage of memory and if no other course of action possible to free up needed memory, add physical memory.