Kbase P106612: Client can not browse for files from the procedure editor.
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  21/07/2005 |
|
Status: Unverified
FACT(s) (Environment):
Windows
SYMPTOM(s):
Client can not browse from the procedure editor.
No response when clicking on or selecting file open
CAUSE:
Progress product file corruption.
FIX:
Uninstall and reinstall Progress.