Consultor Eletrônico



Kbase P100767: progress.cfg file for the webclient product does not match the current installed version.
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   24/03/2005
Status: Unverified

FACT(s) (Environment):

Progress 9.1D
Progress 9.1E
OpenEdge 10.0A
OpenEdge 10.0B

SYMPTOM(s):

progress.cfg file for the WebClient does not match the current installed version

CAUSE:

This is a known issue being investigated by Development

FIX:

This will not effect the functionality of the WebClient in any way. The version file for the WebClient will reflect the correct version of the product.