Kbase P94099: SQL Explorer doesn't appear to be installed after Client Networking typical install
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  25/11/2008 |
|
Status: Verified
SYMPTOM(s):
SQL Explorer not installed after Client Networking installation
Making a typical install
FACT(s) (Environment):
Progress 9.1x
OpenEdge 10.0x
CAUSE:
A typical install will not give SQL Explorer or Progress Explorer
FIX:
Reinstall the product with full installation type.