Kbase P92209: Can not enter databases to Progress Explore after adding a Progress product to a current installatio
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  27/10/2004 |
|
Status: Unverified
FACT(s) (Environment):
Progress 9.x
SYMPTOM(s):
Database entries are missing from Progress Explorer
Can not add a database to the Progress Explore
Adding database to the Progress Explorer generates error 8336
Unable to connect to Admin Server. Ensure Admin Server is running. (8336)
AdminService is running fine
CHANGE:
Added the Provision product to the current Progress installation
CAUSE:
Corruption to the installation of Progress.
FIX:
Uninstall then reinstall Progress. Be sure to include all the Progress product licenses you want to install during this installation.