Kbase P61692: Can't start the DB through Progress Explorer.
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  19/08/2004 |
|
Status: Unverified
FACT(s) (Environment):
Progress 9.x
FACT(s) (Environment):
OpenEdge 10.x
SYMPTOM(s):
Database will not start using the Progress Explorer Tool.
Database starts from command line.
CAUSE:
In the Progress Explorer the path entered for the database on the Database Properties screen had incorrect information.
FIX:
Enter the correct path and database name
1. Open the Progress Explorer Tool
2. Right click on the database name
3. Select properties
4. Verify that the path and file name of the database are correct.