Kbase P63054: OpenEdge Release 10 Progress Explorer does not work
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  11/2/2004 |
|
Status: Unverified
SYMPTOM(s):
Unable to connect to Admin Server. Ensure Admin Server is running. (8336)
OpenEdge Release 10 Progress Explorer does not start
Machine is English only.
CAUSE:
The exact cause is unknown at the the time of this writing.
FIX:
Modify the port and adminport the Admin Server are using if you have more than one version of AdminServer running on the machine.