Consultor Eletrônico



Kbase P56568: Progress Knowledge Center solution has broken links, what should I do?
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   7/21/2005
Status: Verified

SYMPTOM(s):

Knowledge Center solution has a broken hyperlink within it

Knowledge Center Solution has a broken link of a Solution within it

Knowledge Center Solution lists another link that does not exist

Knowledge Center Solution does not exist when you open by Solution ID

CAUSE:

Sometimes Solutions and/or links become out of date or invalid over time.

FIX:

Please let us know when a link and/or solution link is broken. You can do one of the following to let us know;

1. Submit Solution feedback
2. Contact Progress Technical support directly to address your concern. Please go to http://www.progress.com/support for details on how to contact Progress Technical Support in your region.