Kbase P53826: Cannot see Service Pack on ESD site
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  31/05/2005 |
|
Status: Verified
SYMPTOM(s):
Cannot see Service Packs on ESD site
Maintenance is not expired
CAUSE:
Account was not updated to include visibility to Service Packs
FIX:
Contact Customer Service via e-mail to customerservice@progress.com or via extension 4218. Provide contact information, serial # and ESD account login and password information available so account can be tested and updated accordingly.