Consultor Eletrônico



Kbase P53016: Database startup timeout
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   11/11/2003
Status: Unverified

SYMPTOM(s):

Database startup times out.

Database will not start.

CAUSE:

Progress was installed with an Evaluation License. The License had expired.

FIX:

Contact Progress Customer Support to obtain a current Progress License. The phone number for Progress Customer Support is 781-280-4833.