Consultor Eletrônico



Kbase P5041: Unable to start the database from Progress Explorer
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   27/10/2004
Status: Unverified

FACT(s) (Environment):

Progress 9.1D

SYMPTOM(s):

Unable to start the database from Progress Explorer

Database created with a previous Progress version

CAUSE:

Not having the right database license

FIX:

Start database using the same Progress version with which the database was created.