Consultor Eletrônico



Kbase P38334: Cannot connect to second database
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   12/11/2008
Status: Verified

SYMPTOM(s):

Cannot connect to second database

Connected to the main database

Can connect to either database seperately

** Your Password and Userid <userid> do not match. (710)

FACT(s) (Environment):

All Supported Operating Systems
Progress/OpenEdge Product Family

CHANGE:

Changed userid & password.

CAUSE:

Corruption in the _user table

FIX:

Dump the _user table and readd the users in the Data Adminstration Tool.