Kbase P35352: Problems with TSD account not displaying products under main
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  17/10/2003 |
|
Status: Unverified
SYMPTOM(s):
Problems with TSD account
ALL the expected products under maintenance were not appearing when expected
Cannot select the correct serial number to log a call with on TSD
Tech Support Direct does not return the serial number needed to log a new call with
CAUSE:
The userid being used, was raised against the END-USER not the ISV
FIX:
The ISV's userid must be used in order to access all the serial numbers under maintenance to log a call with.