Consultor Eletrônico



Kbase P3074: configuration of clients
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   16/10/2008
Status: Unverified

FACT(s) (Environment):

Windows 95
Progress 9.1C

SYMPTOM(s):

'unable to open PROMSGS' after netsetup

unable to open meassage file: promsgs

error when starting Proenv from remote client

Path not found -C :\Progra\Progress\version

netsetup on the clients

CAUSE:

PROMSGS was not set/linked correctly on the client

FIX:

set PROMSGS correctly