Consultor Eletrônico



Kbase P29958: Backup Exec and Norton Antivirus fail to run after installing 9.1D
Autor   Progress Software Corporation - Progress
Acesso   Público
Publicação   04/02/2005
Status: Unverified

SYMPTOM(s):

Backup Exec won't run after upgrade from 8.3D to 9.1D

Norton Antivirus won't run after upgrade from 8.3D to 9.1D

CAUSE:

An OS file may have been overwritten by the installation of Progress.

FIX:

1) Re-Install most current MicroSoft patches.
2) Test Norton Antivirus and Backup Exec.
3) If the programs fail to run, reinstall each package and test functionality.

Standard MicroSoft Service Pack recommendation is to Re-Install MicroSoft Service Packs after any new software is installed.