Kbase P20880: Errors when starting database
Autor |
  Progress Software Corporation - Progress |
Acesso |
  Público |
Publicação |
  25/11/2003 |
|
Status: Unverified
SYMPTOM(s):
Unable to find existing cfg file.
errno=9 reading promsgs file, it may have been deleted
Unable to open to license file error=13 1295
CHANGE:
New version of Progress installed.
CAUSE:
Error in customers configuration file.
FIX:
Make sure configuration file is correct.